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Getting Started
Benefits

The template is a sample Word document that contains elements and formatting useful in writing your electronic thesis, dissertation, or report (ETDR). The template meets all requirements of the Graduate School, but its primary purpose is not to enforce a specific appearance for your ETDR.  Rather, the template was created to incorporate Word tools and features that will make writing your ETDR easier.  
The template offers these benefits:

· Generates your Table of Contents automatically, complete with page numbers.

· Numbers your figures and tables in sequence and adjusts the numbering if you add or delete figures or tables.

· Produces your List of Tables and List of Figures.
· Uses “styles” to create a structured document.
· Allows global formatting of elements in your document.
You are not required to use the template, but doing so will save time and make formatting your ETDR easier.  Some features may be new to you, so read these instructions carefully before you begin working with the template.

Begin using the template with the earliest drafts of your proposal.  This is much easier than writing a portion of your ETDR in another Word document, then trying to copy and paste it into the template.

Word versions
These instructions are based on the most popular version of Word, Word for Windows 2003.  The template will work with the following versions of Word:

Windows: The template has been tested with Word 2002 through 2007.  Due to major changes in Word 2007, most of the commands mentioned in these instructions will be different, although the basic principles are the same.  These sources will help translate Word 2003 commands to Word 2007:

· Interactive: Word 2003 to Word 2007 command reference guide

http://office.microsoft.com/en-us/word/HA100744321033.aspx

· Reference: Locations of Word 2003 commands in Word 2007

http://office.microsoft.com/en-us/word/HA100625841033.aspx

Macintosh: The template works with Word for Mac 2004, but has not been tested with Word for Mac 2008.

Get the template
To download the template, follow these steps:

1. Go to the Templates page (http://www.k-state.edu/grad/etdr/template).

2. Click the link for Masters theses/reports. 
3. When asked “Do you want to open or save this file,” click Save. 
This will save the file masters.doc to your computer. To begin using the template, start Word and open the file masters.doc.  See the next section for details on using the template.

Using the Template

Sample text

Sample text is included in the template to illustrate various features and to provide basic instructions.  You can add your content directly to the template file and delete the sample text when it’s no longer needed.

Be careful not to delete the Table of Contents.  Similarly, do not delete the List of Tables or List of Figures if you have figures or tables in your document.  Rather, update these lists as you add your content to the template (see Table of Contents and List of Figures and List of Tables below). 
Arrangement of your ETDR

Your ETDR will consist of several different elements or sections, and these are included in the template.  Not all sections are required in your thesis or report.  If you choose not to include an optional section, delete that section from the template.  Sections of your ETDR need to be in the following order: 
Table 1. Required/Optional ETDR Sections

	ETDR Section
	Required?

	Title page
	Yes

	Copyright  
	Optional

	Abstract  
	Yes

	Table of Contents 
	Yes

	List of Figures 
	Required if your ETDR contains figures

	List of Tables 
	Required if your ETDR contains tables

	Acknowledgements 
	Optional

	Dedication  
	Optional

	Preface  
	Optional

	Chapters
	Yes

	References/Bibliography  
	Required if your ETDR contains references

	Appendices
	Optional


Basic formatting requirements

The Graduate School has the following formatting requirements for ETDRs.  See “Guidelines for Electronic Theses, Dissertations, and Reports (ETDR)” for full details (http://www.k-state.edu/grad/etdr/create/guide_new.htm).
Fonts

Any standard 10 or12 point font is allowed.  Non-standard fonts may be used as long as they are legible and approved by your committee and the Graduate School.  Styles in the template are set to use 12 point Times New Roman font.  Use Modify Styles (page 10) to change the font or font size.

Line spacing

Line spacing in the template is set to 1.5.  Double spacing is also acceptable.  Long quotations, footnotes, multi-line captions, and bibliographic citations may be single spaced.    Use Modify Styles (page 10) to change the line spacing.

Margins

All margins should be 1”.  To allow for binding a personal paper copy, the left margin may be set to 1.5”.   Margins in the template are set to 1”.  To change the left margin to 1.5”, follow these steps:

1. Click anywhere within the document.

2. On the File menu, click Page Setup.

3. Set the left margin to 1.5”

4. Under Apply to: select Whole document.

5. Click OK.

Footnotes/Endnotes

Use Arabic numerals to indicate a note in the text. Notes may be numbered consecutively throughout the entire manuscript or consecutively within each chapter.   Notes can be placed at the bottom of the page (footnotes), at the end of a chapter, or at the end of the document (endnotes).  Numbering and placement must be consistent throughout the document.  
The template is not configured to use a particular citation style (APA, MLA, etc.).  You will need to enter your citations manually in the correct style, or use bibliographic management software that will integrate with Word, such as EndNote or RefWorks.

Page Numbers
Page numbers must be displayed at the bottom of the page, either centered or right justified.  The Graduate School has specific requirements for how pages are numbered:
Table 2. Page numbering requirements
	Document Section
	Page Number Displayed
	Page Count

	Preliminary pages (before the Table of Contents)
	No
	Begins with the first page in your document.  

	Table of Contents up to but not including first page of Chapter 1.
	Lowercase Roman numerals (i, ii, iii, etc.).
	Continues from Preliminary pages

	Chapter 1 to the end of the document.
	Arabic numbers (1, 2, 3, etc.).
	Begins with “1” on first page of Chapter 1


All requirements for page numbering are included in the template.  As you work with your document, it’s possible to disturb the required formatting.  If you notice problems with your page numbering, see the “Page Numbering” section for specific steps to troubleshoot the problem. 

Styles

The template uses a feature in Word called “styles.”  A “style” is a set of formatting characteristics that is applied to a portion of text.  These characteristics can include any elements that define the appearance of text in your document: font, font size, font color, bold, underline, line spacing, indentation, centering, numbering, etc.  A specific set of characteristics can be saved and given a name.  For example, the style applied to this paragraph is named “Normal.”  The style applied to the heading at the beginning of this chapter is “Heading 1.”

	With a long document like an ETDR, it’s essential to use styles to create a structured document.  This can be done by using the same style for similar elements in your document.  For example, use the same style for all chapter headings.  Use another style for all first level subdivisions within a chapter.  If you need to change the appearance of your document, it’s easy to make changes in the appearance of the style which will then be reflected throughout your document.  For example, if you wanted to change all chapter headings from left justified to centered, you would only have to make one change to the style, rather change each chapter heading.  Details on how to modify styles are provided later in these instructions, or see the “Modifying Heading Styles” section of “Using Word to Create Your Thesis, Dissertation, or Report” (http://www.k-state.edu/grad/etdr/orient/wordtutorialsat.htm).
Configure Word for working with styles


To work with Styles, it’s best to have Word configured with these settings:

· Normal view

· Style Area visible
· Styles displayed in the Task Pane

· Use Print Layout to check your page numbering

· Display Field Shading

· Display the Paste Options menu

Table 3. Basic Configuration for Word shows how to configure these settings. Once you have Word configured in this way, your Normal view should look like this:

Figure 1. Style Area and Task Pane


[image: image1]
The Style Area indicates the style applied to a specific portion of text.  Notice the heading “Download the Template” has style “Heading 1” applied to it.  The paragraph that begins “Go to the Template…” appears in the “Normal” style.  Below that paragraph is a blank space, which also appears in the “Normal” style.    The style “Heading 2” is applied to the heading “Open the Template.”

The Task Pane displays a list of all available Styles and is useful if you want to apply a different style to some text or to modify the appearance of a Style.  In Word 2007, the equivalent of the Task Pane is simply called “Styles.”  In Word for Mac 2004, it’s called the Formatting Pallet.

Table 3. Basic Configuration for Word

	To make this setting:
	Word version:
	Follow this sequence of menus:

	

	Normal View The Style Area is visible only in Normal View
	2002-2003
	View | Normal

	
	2007
	View | Draft

	
	Mac 2004
	View | Normal

	

	Style Area Displays at the left side of the screen and shows Styles applied to each portion of your document.
	2002-2003
	Tools | Options | View tab | Style Area Width (1”)

	
	2007
	Office Button | Word Options | Advanced | Display | Style Area Width (1”)

	
	Mac 2004
	Preferences | View | Style Area Width (1”)

	
	

	Task Pane Displays at right side of screen and shows a list of available Styles.
	2002-2003
	Format | Styles and Formatting | Show: Available styles

	
	2007
	Home | Styles | Use ▼ arrow to select Show Styles

	
	Mac 2004
	View | Formatting Palette | Styles

	

	Print Layout

Displays page numbers (not visible in Normal view)
	2002-2003
	View | Print Layout

	
	2007
	View | Print Layout

	
	Mac 2004
	View | Page Layout

	
	

	Field Shading Places a gray background in fields auto-generated by Word, including Table of Contents, List of Tables, etc. 
	2002-2003
	Tools | Options | View tab | Field shading box (Always)

	
	2007
	Office Button | Word Options | Advanced | Show document content | Field shading box (Always)

	
	Mac 2004
	Preferences | View | Field shading box (Always)

	

	Paste Options Displays the Paste Options menu after you paste a selection
	2002-2003
	Tools | Options | Edit tab | Show Paste Options buttons

	
	2007
	Office Button | Word Options | Advanced | Cut, Copy, Paste | Show Paste Options Button

	
	Mac 2004
	Word | Preferences | Edit | Show Paste Options Buttons


Styles Used in the ETDR Template

The chart below shows the style applied to each section of the ETDR. 

Table 4. ETDR Styles
	ETDR Section
	Style
	Subheading Styles

	Title page text
	Title Page
	

	Copyright heading
	Page Heading
	

	Abstract heading
	Page Heading
	

	Table of Contents heading
	Page Heading
	

	List of Figures heading
	Page Heading TOC
	

	List of Tables heading
	Page Heading TOC
	

	Acknowledgements heading
	Page Heading TOC
	

	Dedication heading
	Page Heading TOC
	

	Preface heading
	Page Heading TOC
	

	Chapter heading 
	Chapter 1- Heading 1
	Headings 2, 3, 4

	References/Bibliography heading
	Page Heading TOC
	

	Appendix heading
	Appendix A - Heading 6
	Headings 7, 8, 9

	Text (abstract, chapters, appendix)
	Normal or Body Text
	


Apply a different style

As you work with your document, you may need to change the Style assigned to a particular portion of text.  Follow these steps:

1. In the Style Area, click the style applied to text you want to change.  For example, to change “Open the Template” from “Heading 2” to “Heading 1,” start by clicking “Heading 2” that appears to the left of “Open the Template.”  Text appearing in that style will be selected.

2. In the Task Pane, click the style you want to apply.  In this case, click on Heading 1 to apply the new style.

Modify a style

Styles in the template meet all formatting requirements of the Graduate School.  If you want to make any changes in this formatting, it’s best to use the Modify Styles feature.  It’s possible to make extensive changes in the appearance of a style, but the basic steps are as follows:

1. In the Task Pane, right-click the style you want to modify, and then click Modify. 

2. Select the attribute you want to change. 

3. To see more options, click Format, and then click the attribute — such as Font or Numbering — you want to change. 

4. Click OK after you've modified the attribute, and then repeat for any additional attributes you want to change.

Copying/Pasting

If you are copying text from an existing Word document and pasting it into the template, be sure not to include the formatting from the source document.  You can do this in one of two ways:
Option 1

1. Copy the desired text
2. Click at the desired location within the template.  
3. On the Edit menu, click Paste.  
4. Right click on the Paste Options icon that appears at the bottom of pasted text.  
5. Click Match Destination Formatting.

Option 2

1. Copy the desired text
2. Click at the desired location within the template.  
3. On the Edit menu, click Paste Special.  
4. In the Paste Special dialog box, click Unformatted Text.
5. Click OK.

With both techniques, you may need to adjust a style after pasting.  For example, if the text you pasted was all in the “Normal” style, you may need to change chapter subdivisions to style “Heading 2.” 

Section and page breaks
Page breaks

In cases where you need to have text begin on a new page, such as the beginning of a new chapter, place a Page Break at the point where you want the new page to begin.  Don’t press the Enter key repeatedly until a new page begins.  
To insert a page break, follow these steps:

1. Click where you want to insert the page break.

2. On the Insert menu, click Break.

3. Click the radio button to select Page Break.

4. Click OK.

Section breaks

Word uses Section Breaks to divide the document in sections.  Within sections, it is possible to vary the layout of the document.  For example, one section can have page numbering in Roman numerals, while another section can use Arabic numbers.

The template contains two Section Breaks: just before the Table of Contents and at the beginning of Chapter 1.  Page properties, such as margins, page numbers, and number of columns are applied within a section of the document.  If you need to modify these properties in a portion of your document, you will need to insert Section Breaks at the beginning at end of that portion.  
To insert a section break, follow these steps:

1. Click where you want to insert the section break.

2. On the Insert menu, click Break.

3. Click the radio button for Section break types: Next page.  This will insert the section break, and text following the section break will begin on a new page.  If you want the text to continue on the same page, click the radio button for Section break types: Continuous.

4. Click OK.

Table of Contents

The Table of Contents is automatically generated.   When you first open the template, the Table of Contents reflects the content of sample pages.  As you add your content however, you can update the Table of Contents to show your new content.   
Follow these steps to update the Table of Contents:

1. Right click anywhere in the Table of Contents.
2. Click Update Field.

3. Click the radio button for Update Entire Table.

4. Click OK.

The Table of Contents should now show the current contents of your document.
The Table of Contents is configured to display text formatted in the following Styles:
· Page Heading TOC

· Chapter 1 – Heading 1

· Heading 2

· Heading 3

· Appendix A – Heading 6

· Heading 7

· Heading 8

Do not make changes to the text or page numbers directly in the Table of Contents.  If you need to add or delete elements within the Table of Contents, contact the IT Help Desk for assistance.  

Add a new chapter

The template contains 3 sample chapters.  Add your chapters by deleting the sample chapter heading and entering the text for your heading.  Or, to create an additional chapter, follow these steps:

1. Click where you want to insert the new chapter heading.

2. In the Task Pane, click Chapter 1-Heading 1 style.  The Chapter number will appear.

3. Click after the chapter number and enter the text for the chapter heading.

Add a new subdivision heading within a chapter

1. Enter the text for the subdivision heading.

2. Click the style that appears in the Style Area next to the subdivision heading.

3. In the Task Pane, click the Style you want to apply.  Use Style “Heading 2” for a 1st level subdivision, “Heading 3” for a 2nd level subdivision, etc.

Figures and Tables

Images 
To insert an image into your document, click where you want the image to appear, then select Insert/Picture/From File and select the file you want to insert.  It’s best to use these image formats:

· GIF: use for images that are mostly text or simple shapes

· JPG or JPEG: use for photographic images
· PNG: Portable Network Graphic.  Use for any type of image
Avoid using the TIFF format for images.  TIFF images are used in print publications and for archival purposes, but the files are extremely large and the extra resolution they offer cannot be displayed on computer monitors.
PowerPoint slides  

If you need to insert a PowerPoint slide, follow these steps:

1. In PowerPoint, click Slide Sorter on the View menu.
2. Click the slide you want to insert.
3. On the Edit menu, click Copy.

4. In your Word document, click where you want to insert the slide.

5. On the Edit menu, click Paste Special.

6. In the Paste Special dialog box, make sure the “Paste” radio button is selected.

7. Click Microsoft PowerPoint Slide Object.

8. Click OK.

Avoid copying and pasting individual images from PowerPoint slides.  If you need to use an individual image from a slide, rather than the entire slide, use the original image that was used to create the slide and insert that image into Word.  If you no longer have the original image, it may be possible to copy the image from the PowerPoint slide.  Contact the IT Help Desk for assistance.
Tables and spreadsheets

If you have a small amount of data, it’s probably best to organize the data in a Word table.  Details on creating tables are given in the Word help, and online tutorials are available through Microsoft (http://office.microsoft.com/en-us/training).
Some tables may be better suited to display on pages with landscape orientation.  To change a single page or group of pages to landscape orientation, follow these steps:

1. Click at the point where you want to begin landscape orientation. 

2. Insert a Section Break: Next page (see “Section Breaks” REF SectionBreak \h 
 \* MERGEFORMAT  on page 15). 

3. On the File menu, click Page Setup.  The Page Setup dialog box will open.

4. Make sure the Margins tab is selected.

5. Under Orientation, click the Landscape icon.  
6. Under Preview,  pull down the Apply to: menu and click This section only.

7. Click OK to close the Page Setup dialog box.

8. If you haven’t done so already, insert the table.

9. Click at the point were you want to end landscape orientation
10. Insert another Section Break: Next page.

11. Click at point just beyond the section break you inserted in Step 10.

12. On the File menu, click Page Setup.  The Page Setup dialog box will open.

13. Make sure the Margins tab is selected.

14. Under Orientation, click the Portrait icon.  

15. Under Preview,  pull down the Apply to: menu.  If there are no other landscape pages in your document, click This point forward.  If there are subsequent landscape pages, click This section.

16. Click OK to close the Page Setup dialog box.

Repeat these steps for each section of landscape pages in your document.

If you have an extensive amount of data, chances are you used Excel to create one or more spreadsheets.  Follow these steps to insert your Excel spreadsheet in Word:

1. In Excel, select and copy the cells you want to insert.

2. In Word, click where you want to insert the data.

At this point, there are several options for how you can paste the data:
Option 1:  This will format your Excel data within a Word table.

1. On the Edit menu, click Paste.
2. On the Paste Options menu, select Keep Source Formatting or Match Destination Formatting.  You may need to try both options and select the one that looks best.
Option 2:  This will retain your Excel formatting.  To edit data, double click on the spreadsheet in Word.  Changes you make in Word will not be reflected in your Excel spreadsheet.   
1. On the Edit menu, click Paste Special.
2. In the Paste Special Dialog box, make sure the Paste radio button is selected.

3. Click Microsoft Excel Worksheet Object.
4. Click OK.

Option 3: This will retain your Excel formatting.   Changes you make in Excel will automatically be reflected in Word.

1. On the Edit menu, click Paste Special.
2. In the Paste Special Dialog box, make sure the Link radio button is selected.

3. Click Microsoft Excel Worksheet Object.
4. Click OK.

For very large spreadsheets, consider submitting the spreadsheet as a separate, supplemental file rather than inserting it into your Word document.  

Insert figure and table captions

The Graduate School requires that you have a caption for each table and figure in your ETDR.  Follow these steps to insert captions:

1. Click on the figure or table where you want the caption to appear.  

2. On the Insert menu, point to Reference and then click Caption. 

3. In the Label list, select Figure or Table, as appropriate.

4. In the Position menu, select where you want the caption to appear.

5. Click the Numbering button.

6. In the Format menu, select 1,2,3…
7. If you want to include the chapter number in the table/figure caption number, check the Include chapter number box.  If you select this option, two more options will appear:
a. In the Heading starts with style: box, select Heading 1.

b. In the Use separator box, select the punctuation you want to appear between the chapter number and the figure/table number.

c. Click OK.

8. At this point you can type the text of your caption in the Caption: box, or you can add it to the caption label later.
9. Click OK.  The caption label will appear above/below the table or figure.  To add the text of your caption, click behind the table/figure number and enter your text.
Notice that the figure/table number appears with a gray background.  This background is called “field shading” and indicates that a script or code has generated the number.  It’s important NOT to edit these numbers!  The figure/table number will automatically update as you insert additional captions.
List of Figures and List of Tables

Like the Table of Contents, the List of Figures and List of Tables are automatically generated as you add figures and tables to your document.  To update the List of Figures (LOF) or List of Tables (LOT), follow these steps:

1. Right click anywhere in the Table of Contents and click Update Field.

2. Click the radio button for Update Entire Table and click OK.

The LOF and LOT should now display a current list of your figures or tables complete with captions.
Page Number Troubleshooting
The page count begins with the very first page of your ETDR, the title page.  Page numbers are not displayed, however, on pages preceding the Table of Contents.  Lower case Roman numerals are displayed on the Table of Contents, List of Figures, List of Tables, Acknowledgements, Dedication, and Preface pages.  Starting with the first page of Chapter 1, the page count is reset to “1” and displayed in Arabic numbers.  This sequence continues through the remainder of the document.
This system of page counting and displaying page numbers is built into the template and shouldn’t require any attention.  As you work with your document, however, it’s possible that components of the page numbering scheme may be inadvertently deleted or modified.  If page numbers are not displaying properly, follow the steps below to correct the problem.

Section breaks
1. Open your document in Word.  From the View menu, select Normal.

2. You should see a Section break just before the Table of Contents.  If a Section break is present, skip to Step 4.  If the Section Break is missing, place your cursor just in front of the “T” in “Table.”  

3. From the Insert menu, select Break.  Under Section break types click the radio button for Next page.  Click OK.  If a Page break is present, select and delete it.

4. Similarly, check for Section break just before the start of Chapter 1.   If the Section break is present, skip to Step 1 under “Preliminary Pages” below.  If the Section break is missing, place your cursor just in front of the first word in the title of Chapter 1.  Do not place the cursor in front of the “C” in “Chapter 1,” but rather in front of the first letter of the first word following “Chapter 1.”  

5. From the Insert menu, select Break.  Under Section break types click the radio button for Next page.  Click OK.  If a Page break is present, select and delete it.

Preliminary pages
1. Place the cursor anywhere on the title page.    Select View/Header and Footer.

2. Scroll to the footer on the title page.  If you see a page number in the footer, select the number and press the Delete key.  If you do not see a page number in the footer, go on to the next step.

3. Place the cursor within the Footer.

4. In the Header and Footer toolbar, click the icon for Format Page Number.

5. Set the Number format: to i,ii,iii,…  The Start at: radio button should be selected and the number set to “i.”  Click OK.

Table of Contents
1. Scroll to the first page of your Table of Contents.  If you’re not in the Header and Footer view, select Header and Footer on the View menu.

2. Click in the footer on the first page of the Table of Contents.

3. If “Same as Previous” is visible just above the footer, click the icon for Same as Previous in the Header and Footer toolbar.  This will remove the “Same as Previous” label from the footer.  Note: This icon may also appear as Link to Previous.
4. In the Header and Footer toolbar, click the icon for Format Page Number.  Set the Number Format to i,ii,iii,…  The radio button for Continue from previous section should be selected.  Click OK.
5. Click the icon for Insert Page Number.  Click the appropriate icon in the Format toolbar at the top of the screen to left justify, center, or right justify the page number.
Chapter 1
1. Scroll to the first page of Chapter 1.  If you’re not in the Header and Footer view, select Header and Footer on the View menu.

2. Click in the footer on the first page of Chapter 1.
3. If “Same as Previous” is visible just above the footer, click the icon for Same as Previous in the Header and Footer toolbar.  This will remove the “Same as Previous” label from the footer.  Note: This icon may also appear as Link to Previous.
4. In the Header and Footer toolbar, click the icon for Format Page Number.  Set the Number Format to 1,2,3,…  The radio button for Start at: should be selected and the number set to “1.”  Click OK.
5. Click the icon for Insert Page Number.  Click the appropriate icon in the Format toolbar at the top of the screen to left justify, center, or right justify the page number.

6. On the Header and Footer toolbar, click Close.

Additional section breaks
If your document contains Sections breaks other than those just before the Table of Contents and Chapter 1, you may need to adjust your page numbering.  If you see page numbers reverting back to “1” in the body of your document, it’s likely this is occurring at a Section break.  Follow these steps to correct the problem:

1. Click anywhere on the page where the numbering is starting over at “1.”

2. On the View menu, select Header and Footer.

3. Click in the Footer

4. On the Header and Footer toolbar, click the Format Page Number  icon  

5. Click the radio button for Continue from previous section.

6. Click OK.
Repeat these steps at each occurrence of a Section break.
Appendices

Appendices should be labeled in alphabetical sequence, for example, Appendix A, Appendix B, and so on.   Use style Heading 6 for the main heading in appendices and style Headings 7, 8, and 9 for subheadings within appendices.   

Table and figure captions within appendices

If you add tables of figures in an appendix, Word will not number them as A.1, A2, etc., but rather as a continuation of the chapter numbering scheme (5.1, 5.2, etc.).  To correct the numbering, follow these steps:

1. Within your appendix, place your cursor at the beginning of the figure or table number to be revised.

2. If the figure or caption number is not contained within a gray box, follow the steps described in the Table and Figure Captions section (page 15).
3. Press ALT F9 (hold down the ALT key and press F9). You should now see the field codes underlying the number, for example:

Figure {STYLEREF 1 \s}.{SEQ Figure \* ARABIC \s 1}
4. Replace “1” with “6” for example: 

Figure {STYLEREF 6 \s}.{SEQ Figure \* ARABIC \s 6}
5. This operation tells Word to apply the style Heading 6, which is configured to use the Appendix letter when numbering figures and tables.

6. Right click within each of the field codes.  Select Update Field.

7. Repeat steps 4 through 6 for all figures and tables in all your appendices. 

8. Press ALT F9.

9. After you’ve edited all captions, update your List of Tables and/or List of Figures.
10. Save your file!

This operation is extremely sensitive to the order in which the steps are completed.  Start with the first figure or table in Appendix A and complete Steps 1 through 6.  Then go to the next figure or table and complete steps 4 through 6.  Repeat steps 4 through 6 for all tables and figures in all your appendices.  Complete all steps in one operation, i.e., don’t stop until you’ve edited all captions and updated the lists.   

Apply the Template to an Existing Document

Although it’s best to begin writing your ETDR in the template, you may find yourself in a situation in which your thesis or dissertation was written outside the template.  There are many ways to apply the template to an existing document, and two possibilities are described below.  Each of these requires some effort and a careful review of the formatting of your entire document.
Copy and paste the exiting document into the template

Use this method if:

· You’re comfortable with the process of copying and pasting.
· Your existing document does not have all the required sections (Title page, abstract, Table of Contents, etc.).
1. Be sure the Paste Options buttons are set to display (See Table 3. Basic Configuration for Word).

2. In your source document, select the text you want to copy.  Don’t try to copy an entire chapter at one time.  Rather, copy only a few paragraphs at a time.  

3. In your target document, click where you want to paste the text.

4. On the Edit menu, click Paste.

5. The Paste Options icon will appear at the end of the pasted text.  Pull down the menu on the icon and click to select the radio button for Match Destination Formatting.
6. Depending on the style applied to the text in your source document, you may need to change the style of the pasted text.  Refer to Table 4. ETDR Styles to determine which Style should be applied to the text.  To change a Style, follow these steps:   
a. In the Style area, click on the Style for the text to which you want to apply a new style.
b. In the Task Pane, click the Style you want to apply. 
If you are copying and pasting images, it’s best to copy and paste each image separately.  When copying and pasting tables or spreadsheets, you will likely need to select “Keep Source Formatting” on the Paste Options menu in order to maintain the appearance of your table or spreadsheet   

Insert existing files into the template
Use this method if:

· You don’t like copying/pasting.
· You have separate files for individual chapters or sections of your ETDR.

1. Open the template file.

2. Click where you want to insert your existing document

3. On the Insert menu, click File.

4. Browse to find your existing document.

5. Click Insert.

This will insert your entire source document.  You will now need to go through the entire document and apply the correct Styles.  To apply a Style, follow these steps:

1. In the Style area, click on the Style for the text to which you want to apply a new style.

2. In the Task Pane, click the Style you want to apply. 

This approach is quicker and easier than copying/pasting, but may change the formatting of tables.  If your document has few tables, it may be easiest to insert the file, then go back and copy/paste each table separately. 

Questions or Problems
	For questions on these topics: 
	Contact this office: 

	· Graduation procedures

· ETDR fees

· Reviewing and submitting your ETDR
	The Graduate School
103 Fairchild Hall
785-532-6191 or 1-800-651-1816
Fax: 785-532-2983
grad@k-state.edu

	· Formatting your ETDR

· Creating supplemental files

· Converting your ETDR to PDF

· Logging in to K-REx 
	Information Technology Help Desk
214 Hale Library
785-532-7722 or 1-800-865-6143
helpdesk@k-state.edu 

If you have specific questions or problems with using Word to write your ETDR, call the IT Help Desk to arrange for an appointment with an ETDR Consultant. Allow 3 days for your appointment to be scheduled. 











Task Pane





Style Area














PAGE  
3
Information Technology Assistance Center  •  Kansas State University


[image: image2.png]Normal

Heading 1

Normal

Normal
Heading 2

Normal

Page Bresk

Go'to the Templates page (http: fwww k-state edufgradfetdriternplate) and click on the
link for Masters theseslreports. When asked "Do you warnt to open or save this file,”
click Save. This will save the file masters doc to your computer

Open the Template
Start Word and open the file masters.doc. The file contains sample text in order to

illustrate various features of the termplate. You can add your content directly to the
template file and delete the sample text when it's no longer needed
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